Contents

  1. Plugins

Plugins

For a backend only machine, the only applicable plugin is mythweb. Mythweb can be installed by:

sudo apt-get install mythweb 

This will properly install apache2, php4, and mythweb. If you would like to use php5 instead, install it prior to installing mythweb.


CategoryVideo

MythTV/Install/WhatNext/Backend/plugins (last edited 2011-04-09 01:50:22 by k.dejong)